本机或服务器网络已断开,请联网后重试

编辑
  • 文档创建者:doreen0813
  • 浏览次数:158次
  • 编辑次数:1次
  • 1、本机或服务器网络已断开,请联网后重试

    问题现象:

                  在使用FineBI过程中出现报错“本机或服务器网络已断开,请联网后重试”,刷新即可恢复;

    报错截图:

                   

    原因分析:

                  当网络波动引起FineBI前端和后端连不上时,会自动重试连接3次,间隔300ms。若还是连不上,就会报错“本机或服务器网络已断开,请联网后重试”;

    解决方案:

                   检查自身服务器的网络,将网络恢复正常,刷新FineBI页面即可恢复;

    附件列表


    主题: 专题总结
    标签: 暂无标签 编辑/添加标签
    如果您认为本文档还有待完善,请编辑

    文档内容仅供参考,如果你需要获取更多帮助,付费/准付费客户请咨询帆软技术支持
    关于技术问题,您还可以前往帆软社区,点击顶部搜索框旁边的提问按钮
    若您还有其他非技术类问题,可以联系帆软传说哥(qq:1745114201

    此页面有帮助吗?只是浏览 [ 去社区提问 ]